ZPĚT

Palstat CAQ není dotčen zranitelností CVE-2021-44228


Na základě dotazů od zákazníků informujeme, že systém Palstat CAQ není dotčen zranitelností CVE-2021-44228 knihovny Log4j. Žádná část systému Palstat CAQ tuto knihovnu nevyužívá.

https://www.palstat.cz/ - Systém řízení kvality Ubytování ve Vrchlabí